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Slope Lesson 

Introduction 

Slope affects surface fire behavior. Both rate of spread and flame length will be greater as slope 

increases because the flame is tilted over the unburned fuel allowing it to ignite more quickly 

(Rothermel 1983). At higher wind speeds, slope becomes less important as wind dominates the 

spread of wildland fire. Slope is, therefore, an important parameter in Rothermel‟s (1972) surface 

fire spread model. The spread model uses only the maximum value of slope steepness. This 

lesson also illustrates how BehavePlus can be used to better understand the internal working of 

the Rothermel surface fire spread model. 

 

Objectives 

1. Discuss the effect of slope on surface fire spread. 

2. Explain the relationship of slope to effective wind speed. 

3. Calculate slope steepness from map measurements. 

4. Calculate horizontal map distance from slope map distance, maximum slope steepness, 

and direction with respect to slope. 

5. Describe why slope steepness is not used in the calculation of crown fire behavior in 

BehavePlus. 

 

Where This Lesson Fits In 

This is a lesson in the Modeling Unit. It is assumed that the trainee has completed the four 

lessons in the Introduction Unit and has basic BehavePlus operation skills.  

 

The Modeling lesson „Surface Fire Spread and Intensity‟ lesson should be done before this 

lesson. 

 

Optionally, the Operation lesson, „Export to Spreadsheet‟ will help with a portion of this lesson.  

BehavePlus fire modeling system, version 5.0 

Slope Lesson Modeling Unit 
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Slope in Rothermel’s surface fire spread model 

Rothermel‟s fire spread model (1972) calculates surface rate of spread for no wind and no slope. 

The rate of spread is then increased according to wind and slope factors.  

 

ROS = R0 (1 + φw + φs)          

 

where: 

ROS = forward rate of spread, ft/min 

R0 = rate of spread calculated for no wind & no slope, ft/min 

φw = dimensionless wind factor (no units) 

φs = dimensionless slope factor (no units) 

 

The effect of slope is introduced in the rate of spread equation with the slope factor, φs. Slope has 

less effect on surface fire rate of spread than does wind, but the mechanism is similar: improved 

heat transfer because the flames are closer to the fuel (preheating). The slope factor is affected by 

slope steepness and to a lesser extent by the packing ratio (β):  

 

                    . 

 

where 

β = packing ratio 

tan φ = slope of the fuel bed (vertical rise / horizontal distance) 

 

Packing ratio is the compactness of the fuel bed and is determined by the fuel model. It is the 

ratio of fuel bed bulk density (fuel load / fuel bed depth) to fuel particle bulk density. The slope 

factor is smaller for more tightly compacted fuel. 

 

The Rothermel surface fire spread model is based on the assumption that fire is spreading 

upslope with the wind. The slope value input to the rate of spread model is always the maximum 

slope and cannot be a negative value. In the SURFACE module of BehavePlus, adaptations have 

been made to allow for cross-slope wind and for fire spread directions other than head fire.  

 

Modeling rate of spread for a range of slope values 

We will start by using the SURFACE module to evaluate Surface Rate of Spread for Fuel 

Models 2, 5, and 8 with increasing slope from 0 – 250%. 

 

 Open the BasicStart.bpw worksheet. 

 Go to Configure > Module selection. The SURFACE module should be selected.  

 To simplify the input screen, go to Options…, select the Fuel & Moisture tab and select 

Moisture is entered by dead and live category.  
 Select only the following output variables: 

o Surface Rate of Spread on the Basic Outputs tab 

o Packing Ratio and Slope Factor on the Intermediates tab.  

 Click Ok twice. 

 Enter values on the Worksheet as shown. 
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Note: We set Midflame Wind Speed to zero to examine the effect of slope on forward rate of 

spread without the influence of wind.  

 

 

 

 

 

 Calculate the Run, displaying only the graph results. 

 

Hint: Uncheck the box next to Display table results.  
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For all three fuel models, the Surface Rate of Spread increases with increasing slope. However, fire 

spreads slowly in Fuel Model 8 in comparison to the other two fuel models. 

 

There is a different Packing Ratio for each Fuel Model. Fuel Model 8 is tightly packed litter, so 

the Packing Ratio for Fuel Model 8 is much higher than that of Fuel Models 2 and 5. Packing 

Ratio curves in the output graph are straight lines since slope has no influence on the modeled 

Packing Ratio.  

 

 

 

 

 

Suggestion: Review what each of the fuel models represents, and check their load and depth 

values. You can view fuel model parameters in BehavePlus using the following steps: 

 

 On the Worksheet, click on the blue Guide button next to Fuel Model. 

 Right-click on the fuel model of interest (for example, Fuel Model 2) and select View 

Parameters.  

 Click Cancel to return to the Worksheet once you‟ve answered Questions 1 and 2 below. 

 

Answers to these questions can be found at the end of the tutorial. 

Question 1: Which Fuel Model has the largest total fuel load? 

Hint: Add the fuel loads from all of the fuel load categories together.  

 

Question 2: Which Fuel Model has the shortest fuel bed depth? 

 

Reviewing the Slope Factor equation on page 2, the Slope Factor is inversely related to the 

Packing Ratio. As the Packing Ratio increases, the Slope Factor will decrease, all other things 

being equal. Therefore, the Slope Factor for Fuel Model 8 is less than it is for Fuel Models 2 and 

5, and slope will have less influence on the Surface Rate of Spread for Fuel Model 8. You can 

verify this by viewing the Slope Factor output graph. 
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We will now change the Surface Rate of Spread plot to examine the effect of slope on Fuel 

Model 8. 

 

 On the Worksheet, delete Fuel Models 2 and 5 and keep everything else the same. 

 

 

 

 

 

 Calculate the Run. 

 

The graph automatically scales to the maximum calculated value. Previously, the maximum 

Surface Rate of Spread (y-axis) was 400 ch/h. The Surface Rate of Spread axis for Fuel Model 8 

has a maximum value of 5 ch/h.  
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Notice that the Surface Rate of Spread for Fuel Model 8 increases with increasing slope until it 

reaches a Slope Steepness of 118%. It then levels off because the Maximum Reliable Effective 

Wind Speed Limit has been reached. 

 

Let‟s turn off the Effective Wind Speed Limit.  

 Click on Module Selection > SURFACE Options… > Wind Speed tab. 

 Select „No‟ as the answer to the question Impose maximum reliable effective wind 

speed limit? 
 

 
 

 Calculate the Run again. 
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Now, Surface Rate of Spread continues to increase with increasing slope. Note that the Y-axis 

maximum is 25 ch/h. 

 

The answer to this question can be found at the end of the tutorial. 

Question 3: How would you change the Y-axis maximum to directly compare two plots? 

 

Suggestion: Put fuel models 2 and 5 back in and compare to fuel model 8 without imposing the 

wind limit. 

 

Slope Steepness in Percent or Degrees 

Slope can be input into BehavePlus in units of either percent or degrees. Percent slope is 100 

times the slope rise (vertical distance) divided by the slope reach (horizontal distance). Percent 

slope can also be calculated as 100 times the tangent of the slope in degrees. A 100% slope has a 

45° incline. A 50% slope is equivalent to 27°. 

 

The units for slope inputs can be set as either degrees or percent in the SURFACE module. 

 

 Go to Module Selection > SURFACE Options… and click on the Slope tab. 
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Note: This option will override the selection of units from the Configure > Custom units 

preferences > Terrain & Spotting Units tab. For example, if Slope Steepness was set to 

percent in the Terrain & Spotting Units tab settings, but you selected slope as degrees in 

SURFACE Options…, then both input and output slope are expressed as degrees slope. 

 

 Open a new BasicStart.bpw Worksheet. 

 Look at the Input Guide window associated with the Slope Steepness input line.  

 

 
 

In the center pane, the numbers in parentheses show that valid slope inputs range from 0 – 604%. 

The Choices button allows you to select Slope Steepness in either percent or degree units 

without changing units on your Worksheet. The Help window provides a description of Slope 

Steepness, including the relationship between percent slope and degrees slope. 

 

 Click on the Choices button on the Slope Steepness Input Guide window to see the 

relationship between slope in percent and in degrees. 

 

Answers to these questions can be found at the end of the tutorial. 

Question 4: What is the equivalent slope (in degrees) for  

a) 10%? 

b) 90%? 

 

Question 5: What is the equivalent slope (in percent) for  

a) 45°? 

b) 81°? 
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Rule of thumb for slope influence 

According to Wikipedia: 
“A rule of thumb is a principle with broad application that is not intended to be 
strictly accurate or reliable for every situation. It is an easily learned and easily 
applied procedure for approximately calculating or recalling some value, or for 
making some determination.” 

 
Various rules of thumb have been developed for the influence of slope on fire behavior.  

 

The S-290, Intermediate Wildland Fire Behavior Class, includes a rule of thumb that the first 

tripling of slope roughly doubles the spread rate:  
“The first tripling of slope roughly doubles the spread rate. The second tripling of 
slope increases spread rates by factors of 4 to 6. The effects of slope become 
greater as the slope increases, being only modest until slopes are moderate to 
steep.” 

 

Let‟s check this rule of thumb using BehavePlus and Fuel Models 2, 5, and 8. 

 

 Open a blank SurfaceSimple.bpw Worksheet. 

 Set up the Worksheet as follows and enter values as shown. 

Note: Check the Run Option Notes carefully. You should select the input option to NOT 

impose the maximum reliable effective wind speed limit. 

 

Slope Steepness triples from 8 to 24% and triples again from 24 to 72% (8 x 3 = 24; 24 x 3 = 

72). We will look at the associated rates of spread.
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 Calculate the Run. 

 Select Display table results only. 

 

 

 

 

 

The answer to this question can be found at the end of the tutorial. 

Question 6: The Slope Steepness value triples when it goes from 8% to 24%, but does the 

Surface Rate of Spread double in accordance the rule of thumb?  

 

 Divide the Surface Rate of Spread at 24% slope by the Surface Rate of Spread at 8% 

slope for each Fuel Model. 

 

Fuel Model ROS @ 24% Slope ROS @8% Slope Ratio (ROS@24% / ROS@8%) 

2 5.9 2.8 5.9 / 2.8 = 2.1 

5    

8    
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You should have calculated a ratio close to 2.0 for fuel models 2 and 5 (FM2: 5.9 / 2.8 = 2.1; 

FM5: 3.9/1.7 = 2.3). The ratio for Fuel Model 8 is less than 2.0 (0.4 / 0.3 = 1.3). 

 

The answer to this question can be found at the end of the tutorial. 

Question 7: The slope triples when it goes from 24% to 72%. Does the rate of spread increase 

by a factor of 4 to 6 in accordance the rule of thumb?  

 

 Divide the Surface Rate of Spread at 72% slope by the Surface Rate of Spread at 24% 

slope for each fuel model. 

 

Fuel Model ROS @ 72% Slope ROS @24% Slope Ratio (ROS@72% / ROS@24%) 

2 33.5 5.9 33.5 / 5.9 = 5.7 

5    

8    

 

When the slope steepness triples from 24 to 72%, Surface Rate of Spread increases by a factor of 

5 to 6. The rule of thumb seems to apply for these fuel models under these conditions. Let‟s test 

more fuel models, however, to be sure. 

 

Exporting Tabular Output to Excel (OPTIONAL) 

This section requires that you have done the Operations Lesson “Export to Spreadsheet.” We 

won‟t describe all of the detailed steps involved. You can read through this section to see the 

relationship of Slope Steepness and Surface Rate of Spread without doing the additional 

calculations in Excel if you would like. 

 

To calculate the actual ratio of Slope Steepness to Surface Rate of Spread described above for a 

longer list of fuel models, we‟ll save the output table as an .html file; open it in Microsoft Excel; 

and compute ratios to determine the relationship. 

 

 Set up a run for the 13 standard fuel models. 

 Keep the moisture, wind, and slope values as in the previous exercise. 

o Dead Fuel Moisture = 6%; Live Fuel Moisture = 80%; Midflame Wind Speed = 0 

mph; and Slope Steepness = 8%, 24%, 72%. 

 Calculate the Run. 

 In the Calculate Results window, set Select the Table Row Variable to Fuel Model. 
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 Click on File > Export Results. 

 Save the file in the folder C:/…/DefaultDataFolder/ExportFolder/MyExports/. Name it 

TriplingSlope.html. 

 Press Save. 
 

 
 

An FYI window will appear telling you where you saved your file and a note reminding you that 

the file can be opened using Microsoft Excel.  
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 Open the file in Microsoft
®
 Excel by going to Start > All Programs > Microsoft Office 

> Microsoft Office Excel 2007. 

 In Excel, open the file, navigating to the folder where you saved the file.  

Note: We used the default BehavePlus folder: 

C:/Behave/BehavePlus5/DefaultDataFolder/ExportFolder/MyExports. 

 

 
 

The .html file will behave as an Excel file when opened in Microsoft Excel.  

Before you do anything else, save the file as a spreadsheet (.xlsx, or the older Excel 97-2003 file, 

which is .xls). 
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You can save the file anywhere on your computer; we kept it in the MyExports folder for 

simplicity.  

 

 Scroll down the page to find the results. Copy the results table onto another page. 

 

 
 



BehavePlus Version 5.0  Slope Lesson 

January 14, 2011  15 of 32 

We can compute the ratio of ROS at 8% compared to the ROS at 24% and compare the 

calculations to the rule of thumb to see if calculated Surface Rate of Spread doubled when Slope 

Steepness was tripled.  

 

 Add a short description for three additional columns:  

o “Ratio of ROS @ 24% to ROS @ 8%” and  

o “Ratio of ROS @ 72% to ROS @ 24%” and  

o “Ratio of ROS at 72% to ROS @ 8%” 

 Use the spreadsheet to calculate the ratios. 

 Display results to one decimal place. 

 

 
 

The ratios range from 1.3 to 2.7 when slope changes from 8% to 24% slope (Rule of Thumb = 2) 

The ratios range from 4.8 to 6.6 when slope changes from 24% to 72%. (Rule of Thumb = 4 – 6) 

 

 Save the file. 

 Close Excel. 

 

You will have an additional opportunity to test this rule of thumb in the Exercises at the end of 

the Lesson. 

 



BehavePlus Version 5.0  Slope Lesson 

January 14, 2011  16 of 32 

Effective wind speed 

Effective Wind Speed is the combined effect of Midflame Wind Speed and Slope Steepness in 

the direction of maximum spread (head fire). Calculation of Effective Wind Speed is based on 

the wind and slope factors that are part of Rothermel's fire spread model. 

 

Effective Wind Speed depends not only on wind and slope but also on Fuel Model parameters. 

Let‟s test the effect of Slope Steepness on the Effective Wind Speed for the 13 Fuel Models by 

setting the Midflame Wind Speed to zero. 

 

 Set up the Worksheet and enter values as shown below. 

 

 

 

 

 

 Calculate the Run. 
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Scan down the columns to see the effect of Fuel Model on the calculation of Effective Wind 

Speed. It doesn‟t make much difference for reasonable values of slope. 

 

 Look at the same effect in a plot where each curve represents a different Fuel Model. 

 

 

 

 

 

Several of the models begin to diverge if Slope Steepness is greater than 100%. 

 

 Change your Worksheet by deleting the Slope Steepness values of 100% and 200%, 

leaving a reasonable maximum value of 72% 
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The greatest difference in Effective Wind Speed among Fuel Models is less than 1.5 mph. 

 

 Now look only at Fuel Models 1 and 13. Note the difference in the effect of slope. 
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FireFighterMath provides a rule of thumb relating Slope Steepness to Effective Wind Speed: 
 “for slopes above 20%, each additional 20% increase in slope translates to an 
additional 1 mph increase in the effective equivalent „upslope‟ component of the 
wind.” 

 

Does this Rule of Thumb apply to these two fuel models? We will test this concept more 

thoroughly as part of the exercises. 

 

Calculate Slope from Map Measurements in SURFACE 

The slope value used to calculate surface fire behavior can be entered directly into the input 

Worksheet, or it can be calculated from map measurements. When based on map measurements, 

Slope Steepness is calculated from Map Representative Fraction, Contour Interval, Map 

Distance, and Number of Contour Intervals crossed. 

 

 Open a new BehavePlus.bpw Worksheet. 

 Go to Configure > Module selection > SURFACE Options… > Slope tab.  

 Select Slope steepness is calculated from map measurements. 

 Go to the Slope Outputs tab and select Slope Steepness, Slope Elevation Change, and 

Slope Horizontal Distance.  

 Set up the Worksheet as follows.  

 

Notice that a new section labeled Map is now on the Worksheet. 

 



BehavePlus Version 5.0  Slope Lesson 

January 14, 2011  20 of 32 

 

 

 

 

The Map Representative Fraction is the ratio of the number of units between two points on the 

map to the distance between these same two points on the ground. For example, if the Map 

Representative Fraction is 1:24,000, then for each inch on the map there are 24,000 inches on the 

ground. This value is usually found near the legend on your map. If you need help, you can click 

on the blue Guide button and the Choices option to find common options for this value. 
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 Select „24000‟ from the Choices dialog box. 

 Press Ok. 

 

The Contour Interval is the difference in elevation between adjacent topographic contours on a 

topographic map. This value is often shown on the map, but may need to be calculated. 

 

 Type „40‟ for Contour Interval. 

 

The Map Distance is the distance between two points on a map, generally expressed in inches or 

centimeters. This is a distance you measure with a ruler. In this hypothetical example, we‟ll use 

1.3 inches as the distance between two points of interest. 

 

 Type „1.3‟ for Map Distance 

 

The number of contour intervals is a count of the number of contour intervals between two points 

on a map. This value is counted on your map. In this hypothetical example, we‟ll use 16 contour 

intervals between our two points of interest. 

 

 Type „16‟ for Number of Contour Intervals. 

 

The Map section should now look like this: 

 

 

 

 

 

 Calculate the Run. 

 

 

 

 

 

We will now remove the fire behavior calculations and calculate only slope. 

 

 Go to the Module Selection > SURFACE Options… > Basic Outputs tab.  

 Remove all outputs from selected list.  
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The Worksheet now looks like the following. BehavePlus only asks for the inputs required for 

the outputs you have specified. Therefore, everything has disappeared except the Map section of 

the Worksheet. The values you have already entered on the Worksheet will not change. 

 

 

 

 

 

To get a feel for the effect of map measurements on results, enter additional values for Map 

Distance. 
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 Calculate the Run. 

 

 

 

 

 

You can save this Worksheet to use whenever you want to calculate only slope. 

 

 Click on File > Save as worksheet.  

 Name the worksheet file „SlopeCalc.‟ 

 

The Worksheet Description is automatically entered from the Description on the Worksheet. You 

can change it if you would like. 

 

 
 

Slope from Map Measurements Tool 

A stand-alone tool is also available to calculate slope from map measurements. This is a quick 

way to perform a single calculation, such as when you need the slope to calculate fine dead fuel 

moisture. Unfortunately, tools are not linked with Worksheets, so results will need to be typed 

into the Worksheet. The “Slope Tool” includes an export feature so results can be included in 

reports or other documentation. 

 

 Click on Tools > Slope from map measurements. 

 

 
 

 

 Enter the values we used in the previous section.  

o Note the guidance in the Help window. 
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o The Map Representative Fraction can be typed directly in the box, or you can 

double-click on the value in the selector box. 

 Once the values are entered, click Calculate. The answer will be the same as before. 

Notice that Slope Steepness is provided in both percent slope and degrees slope. 

 

 
 

 Click Export. 

 Save the file in the MyExports folder, calling it „CalculatingSlope.‟ 

 Click on Dismiss to close the Slope Tool. 

 

As before, we are using the default workspace – the location where you installed BehavePlus. 

The path is listed in the Look in: field, beginning with “BEHAVE~”. This file will be saved in 

the same folder as the “tripling slope” export file that we used in Microsoft
®

 Excel earlier. 

 

Note: Because this .html file is not used by BehavePlus, you can save it anywhere on your 

computer. You may want to save it in a different location where you can more easily find it. 
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 Navigate to the file you saved. Since BehavePlus was installed in the C:/Behave folder on 

this computer, the file would be located in 

C:/Behave/BehavePlus5/DefaultDataFolder/ExportFolder/MyExports. 

  

 
 

 Double-click on the file CalculatingSlope.html to open it with a browser. 

 

 
 

Notice that the Description entered in the Slope Tool became the header for the output file. 
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Slope vs. horizontal map distance 

Calculations in BehavePlus are made for distance along the ground, which we call slope 

distance. For example, if we are calculating Surface Spread Distance, the distance calculated 

would be represented by the arrow on the image below. 

 

 
 

When you select the option Display output distances in map units in the Module Selection 

window, calculated distances (such as spotting distance) are converted to map distances, which 

can be plotted on a map.  

 

 
 

The following slope distances (distance on the ground) are converted to map distances:  

 Surface Spread Distance [SURFACE]  

 Crown Spread Distance [CROWN]  

 Forward Spread Distance [SIZE]  

 Backing Spread Distance [SIZE]  

 Fire Length [SIZE]  

 Maximum Fire Width [SIZE]  

 Spotting Distance [SPOT]  

 

Map distances do not need to be specified as outputs. They will be automatically generated when 

any of these variables are chosen and Display output distances in map units is selected. 
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Map distance (the distance to be plotted on a map) is calculated by multiplying slope distance by 

map scale. This is not technically correct; map distance should actually be calculated as 

horizontal distance multiplied by map scale. The diagram below illustrates the difference 

between slope distance and horizontal distance for 45- and 30-degree slopes. The slope distance 

in both cases is the same. The steeper the slope, the larger the difference between the two values 

will be. However, due to the many variables that exist in the real world, the difference between 

slope distance and horizontal distance is not critical at the scale or slope of a BehavePlus Run. 

 

 
 

We include the Slope vs Horizontal Distance Tool to make conversions in case you want to 

examine the difference or make a correction before you plot a distance on a map.  

 

 Select Tools > Slope vs horizontal map distance. 

 

 
 

 Scroll down in the Help window until you see the graph. We temporarily removed the 

Picture in our window to increase the size of the Help window. 
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The plot below shows an example of the relationships for a calculated map distance of 3 cm or in 

(the units depend on the base units of your map). The largest difference is for very steep slopes 

and for distances along the steepest part of the slope.  

  

 
 

Rather than asking for specific input, this tool asks for only the Calculated Map Distance and the 

Maximum Slope Steepness in percent. Results are given for various directions from upslope.  

 

 Enter a Calculated Map Distance of 3 in (or cm) and a Slope Steepness of 100%.  
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Note: A quick conversion from percent slope to degrees slope can be done with this tool as well. 

For this example, 100% slope is equal to a slope of 45°. 

 

The resulting horizontal distance to be plotted on the map ranges from 2.1 in to 3.0 in, depending 

on the direction from upslope. 

 

Slope in Crown Fire Spread 

In BehavePlus, Slope Steepness does not affect crown fire rate of spread or intensity because the 

crown fire model does not include calculation of an Effective Wind Speed or Spread Direction 

with respect to upslope. 

 

The crown fire spread model (Rothermel 1991) is a correlation between observed crown fire rate 

of spread and a calculated value obtained using his surface fire spread model. Observed crown 

fire spread rate was determined using field measurements of spread distance and elapsed time for 

seven crown fires. The length of time for the crown fire runs in Rothermel‟s study ranged from 

0.83 to 5 hours, over which time conditions (including slope) varied significantly, with fire 

spread also being influenced by spotting.  

 

The model for average crown fire spread rate is simply 3.34 times the spread rate calculated for 

surface fire in Fuel Model 10 with a Midflame Wind Speed equal to 0.4 of the 20-ft Wind Speed. 

There is no physical basis for a slope correction for crown fire spread and intensity in this model. 

Inclusion of slope and spread directions for crown fire would imply that we know more than we 

do, and is therefore, an unnecessary complication. 

 

Summary 

Slope is important when predicting fire behavior. We discussed several ways BehavePlus can be 

used to evaluate slope when predicting fire behavior. First, we examined the effect of slope on 

surface fire spread. We then explained the relationship between slope and effective wind speed 

and calculated slope steepness from map measurements. We introduced stand-alone tools that 

calculate slope from map measurements and convert slope map distance into horizontal map 

distance with respect to direction from upslope. Finally, we discussed reasons why slope is not 

included in the Rothermel (1991) crown fire model. 

 

Answers to Tutorial Questions 

Question 1: Which Fuel Model has the largest total fuel load? 

Fuel Model 8 with a total fuel load of 5.0 ton/ac. 

 

Question 2: Which Fuel Model has the smallest fuel bed depth? 

Fuel Model 8. Since Fuel Model 8 has the largest total fuel load and the smallest fuel bed 

depth, it stands to reason that the fuel bed bulk density (load / depth) is also the greatest. 

Since particle density is held constant, the packing ratio for Fuel Model 8 is also the greatest 

as revealed in the related BehavePlus output. 
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Question 3: How do you change the Y-axis maximum to directly compare two plots? 

Calculate the Run. Before clicking Ok in the Calculate Results window, check the box next 

to Specify graph Y axis limits. A Graph limits Dialog window will open, allowing you to 

change the Y Axis Minimum and Maximum values. 

 

 
 

Question 4: What is the equivalent slope (in degrees) for  

a) 10%? 6° 

b) 90%? 42° 

 

Question 5: What is the equivalent slope (in percent) for  

a) 45°? 100% 

b) 81°? 600% 

 

Question 6: The slope triples when it goes from 8% to 24%, but does the rate of spread double 

in accordance the rule of thumb?  Yes. 

 

 Divide the Surface Rate of Spread at 24% slope by the Surface Rate of Spread at 8% 

slope for each fuel model. 

 

Fuel 

Model 

ROS @ 

24% Slope 

ROS @ 

8% Slope 

Ratio 

(ROS@24% / ROS@8%) 

2 5.9 2.8 5.9 / 2.8 = 2.1 

5 3.9 1.7 3.9 / 1.7 = 2.3 

8 0.4 0.3 0.4 / 0.3 = 1.3 

 

Question 7: The slope triples when it goes from 24% to 72%, but does the rate of spread 

increase by a factor of 4 to 6 in accordance the rule of thumb?  Yes.  

 

 Divide the Surface Rate of Spread at 72% slope by the Surface Rate of Spread at 24% 

slope for each fuel model. 

 

Fuel 

Model 

ROS @ 

72% Slope 

ROS @ 

24% Slope 

Ratio 

(ROS@72% / ROS@24%) 

2 33.5 5.9 33.5 / 5.9 = 5.7 

5 24.3 3.9 24.3 / 3.9 = 6.2 

8 2.0 0.4 2.0 / 0.4 = 5.0 
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Exercises 

1. In the lesson, we used slopes of 8%, 24%, and 72% to test the following rule of thumb:  
“The first tripling of slope roughly doubles the spread rate. The second tripling of 
slope increases spread rates by factors of 4 to 6. The effects of slope become 
greater as the slope increases, being only modest until slopes are moderate to 
steep.” 

 

Compare those results to another example using slope values of 3%, 9%, and 27% and the 

following inputs: Fuel Model = 2, 5, 8; Dead Fuel Moisture = 6%; Live Fuel Moisture = 

80%, and Midflame Wind Speed = 0 mi/h. Ensure the wind limit is NOT imposed. 

 

Fuel 

Model 

ROS @ 

9% Slope 

ROS @ 

3% Slope 

Ratio 

(ROS@9% / ROS@3%) 

2    

5    

8    

 

Fuel 

Model 

ROS @ 

27% Slope 

ROS @ 

9% Slope 

Ratio 

(ROS@27% / ROS@9%) 

2    

5    

8    

 

Does the rule seem to apply under these circumstances? Why or why not? 

 

 

 

2. Repeat the exercise using the following conditions: Fuel Model = 1, 6, 10; Dead Fuel 

Moisture = 8%; Live Fuel Moisture = 120%; Midflame Wind Speed = 0 mi/h; and Slope 

Steepness = 10%, 30%, 90%. Ensure the wind limit is NOT imposed. 

 

Fuel 

Model 

ROS @ 

30% Slope 

ROS @ 

10% Slope 

Ratio 

(ROS@30% / ROS@10%) 

2    

5    

8    

 

Fuel 

Model 

ROS @ 

90% Slope 

ROS @ 

30% Slope 

Ratio 

(ROS@90% / ROS@30%) 

2    

5    

8    

 

Does the rule seem to apply under these circumstances? Why or why not? 
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3. Using the following information, test this rule of thumb from Firefighter Math: 
“For slopes above 20%, each additional 20% increase in slope translates to an 
additional 1 mph increase in the effective equivalent „upslope‟ component of the 
wind.” 

 

Inputs: the original 13 Fuel Models; Dead Fuel Moisture = 7%; Live Herbaceous Fuel 

Moisture = 75%; Live Woody Fuel Moisture = 90%; Midflame Wind Speed = 0 mi/h; Slope 

Steepness = 20 – 100% in steps of 20%. 

 

Does the rule seem to provide a reasonable estimate of the impact of slope on Effective Wind 

Speed? 

 

 

 

4. Using the SURFACE module, calculate Slope Steepness for the following conditions. 

 

Map 

Representative 

Fraction 

Contour 

Interval 

Map 

Distance 

Number of 

Contours 

Slope, 

% 

Slope, 

degrees 

1:24000 20 ft .80 in 15   

2 in/mi 40 ft 0.6 in 24   

1:10000 10 m 2.8 cm 4   

 

 

5. Using the Slope from Map Measurements Tool, calculate slopes for the following 

conditions. 

 

Map 

Representative 

Fraction 

Contour 

Interval 

Map 

Distance 

Number of 

Contours 

Slope, 

% 

Slope, 

degrees 

1:24000 20 ft 1.1 in 12   

16 in/mi 40 ft 0.75 in 22   

1:10000 10 m 4 cm 9   

 

 

6. Using the Slope vs Horizontal Map Distance Tool. Use a Calculated Map Distance of 3 in 

or cm and Maximum Slope Steepness of 50%, 100%, 125%, 150% to examine the difference 

between Calculated Map Distance and Horizontal Map Distance. Which combination of 

Slope Steepness and Direction from Upslope has the greatest difference? 

 

 


